2023/01/01
【解消:重要】ウイルススキャンがエラーとなりファイルの閲覧等ができない事象について(1/5 18:15追記)
※2023年1月5日 18:15 内容を更新いたしました。
Fleekdrive にて発生した以下「ウイルススキャンがエラーとなり、ファイルの閲覧等ができない事象」について、障害発生中にアップロードされたファイルに対する当社側での復旧対応が、
2023年1月5日 18:00頃にすべて完了いたしましたことをご報告いたします。
■障害内容
ファイルアップロード時に「バージョンX.X.X.X のウィルスチェックでエラーが発生しました。」とメッセージが表示される。
ウイルスキャンでエラーとなったファイルは閲覧、ダウンロードなどの各種操作が行えない。
■障害発生時間帯
2022年12月31日 0:00頃 ~ 15:37頃
■原因
Fleekdriveにて利用している外部のウイルススキャンソフトに対する一時的な設定の不備があり、ウイルスチェックがエラーとなっておりました。
ご利用のお客様には多大なるご迷惑をおかけし、誠に申し訳ございませんでした。
=以下 過去掲載内容(1/5 14:15 報告分)=========================
Fleekdriveにて発生した「ウイルススキャンがエラーとなり、ファイルの閲覧等ができない事象」について、障害発生中にアップロードされたファイルに対する当社側での復旧対応を
本日 2023年1月5日 14:30頃より実施いたします。(復旧対応中も、システムはご利用可能です)
なお、スマートルールやメール通知などの設定を行っている場合、
復旧完了後にそれらの処理が順次実行されますので、ご注意くださいますよう、お願いいたします。
■障害内容
ファイルアップロード時に「バージョンX.X.X.X のウィルスチェックでエラーが発生しました。」とメッセージが表示される。
ウイルスキャンでエラーとなったファイルは閲覧、ダウンロードなどの各種操作が行えない。
■障害発生時間帯
2022年12月31日 0:00頃 ~ 15:37頃
■現在の状況
上記障害は解消されているため、現在、新規アップロードやバージョンアップしたファイルは、
問題なく、閲覧、ダウンロード等の操作が可能です。
原因ならびに障害発生中にアップロードされたファイルに対する復旧方法については調査中です。
ご利用のお客様には多大なるご迷惑をおかけし、誠に申し訳ございません。
=以下 過去掲載内容(1/1 15:30 報告分)=========================
Fleekdriveにて発生した「ウイルススキャンがエラーとなり、ファイルの閲覧等ができない事象」について、以下にご報告いたします。
■障害内容
ファイルアップロード時に「バージョンX.X.X.X のウィルスチェックでエラーが発生しました。」とメッセージが表示される。
ウイルスキャンでエラーとなったファイルは閲覧、ダウンロードなどの各種操作が行えない。
■障害発生時間帯
2022年12月31日 0:00頃 ~ 15:37頃
■現在の状況
上記障害は解消されているため、現在、新規アップロードやバージョンアップしたファイルは、
問題なく、閲覧、ダウンロード等の操作が可能です。
原因ならびに障害発生中にアップロードされたファイルに対する復旧方法については調査中です。
ご利用のお客様には多大なるご迷惑をおかけし、誠に申し訳ございません。